Sunucunuz PHP 4.4.9 sürümü kullanıyor fakat WordPress 4.0.1 en az 5.2.4 gerektirir.